Главная Регистрация Партнеры Контакты store contacts
  • Автомобили америки

  • Blazer95
    Знаю за эти машины очень много, отзывы самые положительные, на S10 ездил 5 лет (проехал примерно 70-80 тыс), вложил 500 баксов (без учёта расходников) - машинка очень прочная, проблема была только с проходимостью, на Blazere полтора года, пробег у машины 200 тыс. (из этого моих 30 тыс.) , прошлым летом здых бензонасос (никогда в такой ситуации не покупайте не оригинал - хватит на месяц-два, через это я лично прошол- ставте сразу оригинал) после дваждыбензонасоса (примерно 500 у.е.), около года на сто небыл, сейчас готовлюсь к зиме - замена шланга в кондиционере(начал, сцуко протекать на стыке железа с резиной), заправка кондишна, замена рулевых наконечников, развал-схождение, замена антифриза (если откручивать пробки на двигателе - геморрой ещё тот), свечи, крестовины кардана, ну и масло, фильтра, всё вместе примерно ещё 500 у.е.
    Если у кого какие вопросы по этим моделям - постараюсь помочь.
    Blazer95
    На днях перестал включаться передний мост (в машинке подключаемый полный привод, коробка автомат, режимы 4х4 Hi и 4х4 Lo), причём загадочно - если поставить на нейтралку и включить сразу в режим пониженной передачи (4х4 Lo) - передний мост включался (это меня и спасло - патаму как поломку обнаружил уже закопав задние колёса наполовину в песок), при попытке включить повышенную (4х4 Hi) - выбивало и работал только задний привод. Переключение режимов вакуумно-электрическое. Сегодня попытался понять в чём дело, проверил вакуумные шланги - всё в порядке, предохранители все в порядке. Короче -нифига не обнаружил...

    Но - свершилось чудо - всё вдруг заработало как должно - всё включается и выключается. А теперь вот не сплю - голову ломаю что же это было?????? GRABLI.gif
    Max
    Цитата(Blazer95 @ 26.10.2014, 4:07) *
    На днях перестал включаться передний мост (в машинке подключаемый полный привод, коробка автомат, режимы 4х4 Hi и 4х4 Lo), причём загадочно - если поставить на нейтралку и включить сразу в режим пониженной передачи (4х4 Lo) - передний мост включался (это меня и спасло - патаму как поломку обнаружил уже закопав задние колёса наполовину в песок), при попытке включить повышенную (4х4 Hi) - выбивало и работал только задний привод. Переключение режимов вакуумно-электрическое. Сегодня попытался понять в чём дело, проверил вакуумные шланги - всё в порядке, предохранители все в порядке. Короче -нифига не обнаружил...

    Но - свершилось чудо - всё вдруг заработало как должно - всё включается и выключается. А теперь вот не сплю - голову ломаю что же это было?????? GRABLI.gif

    Мож контакт гдето играеться а от вибрации или когда проверял вернулся в чувства???
    проверь все разьемы, почисть клемы... говорят у GM-a это больная тема...

    решиш проблему отпишися...
    Jonathan
    Была аналогичная проблема на Пофигаторе - где-то коротило на массу, раз переключалось, раз - нет. Так и не нашел, где...
    alexauto2005
    Цитата(Blazer95 @ 26.10.2014, 3:07) *
    На днях перестал включаться передний мост .Переключение режимов вакуумно-электрическое. Сегодня попытался понять в чём дело, проверил вакуумные шланги - всё в порядке, предохранители все в порядке. Короче -нифига не обнаружил...

    Но - свершилось чудо - всё вдруг заработало как должно - всё включается и выключается. А теперь вот не сплю - голову ломаю что же это было?????? GRABLI.gif



    Переключение режимов вакуумно-электрическое. = Только передний мост.
    Раздатка переключение электрическое.
    Такое часто бывает на автомобилях Ford и GM ,смотрите разъемы на раздатке.
    Blazer95
    пока что всё работает, если будет рецидив отпишусь
    Amoke
    Неееееее
    Это мотору на роздатке скоро коньььец)
    Было оч похоже.
    Написать сообщение: