Главная Регистрация Партнеры Контакты store contacts
  • Автомобили америки

  • sistema
    Всем привет!!!
    Может у кого была такая ситуация???
    Через 20-40 минут работы отключается кондиционер и дует только теплый воздух! В общем, простой вентилятор. Заглушу машину, подожду минут 15-20, заведу и все работает! Очень напрягает в такие жаркие дни!!! Далеко не поедешь!
    Читал отзывы о разных подробных проблемах, но как у меня не нашел ни одной. Может кто-нибудь подскажет что-то?
    Заранее всем спасибо!!!!!!!!
    Jonathan
    Привет!
    Очень похоже, что в системе мало фреона или (и) смазки компрессора. Из-за этого реле в определенный момент просто отрубает компрессор, дабы предотвратить его перегрев и выход из строя. Лично я слышал, что заправлять хладагент и масло нужно минимум раз в два года.
    Заедь на нормальную станцию, где могут сделать диагностику кондиционера, заправить его (не обязательно по американским авто, принципиальной разницы нет) и будет тебе счастье.
    sistema
    Цитата(Jonathan @ 25.6.2013, 19:56) *
    Привет!
    Очень похоже, что в системе мало фреона или (и) смазки компрессора. Из-за этого реле в определенный момент просто отрубает компрессор, дабы предотвратить его перегрев и выход из строя. Лично я слышал, что заправлять хладагент и масло нужно минимум раз в два года.
    Заедь на нормальную станцию, где могут сделать диагностику кондиционера, заправить его (не обязательно по американским авто, принципиальной разницы нет) и будет тебе счастье.


    Спасибо за совет! Фреон проверяли - давление в норме, попробую проверить масло. Про него я ничего не знал, только про фреон!
    Написать сообщение: