Главная Регистрация Партнеры Контакты store contacts
  • Автомобили америки

  • CENTURY login
    Добрый день такая проблема машина што на холодную что на гарячюю при запуске нет холостого надо прогазовывать примерно 5 мин потом нормально что это может быть????и есчё при нажатии на газ бывает что она не начинает ехать а наоборот тормозить:(одна катушка зажигания стоит с газели!!!может из-за этого?Какой зазор свечей должен быть на этой машине?
    Jonathan
    Надо делать компьютерную диагностику для полной ясности. Похоже на какой-то датчик.

    Цитата(CENTURY login @ 18.5.2013, 10:57) *
    одна катушка зажигания стоит с газели


    Убил наповал! laugh.gif
    rost
    Цитата(Jonathan @ 19.5.2013, 14:58) *
    Надо делать компьютерную диагностику для полной ясности. Похоже на какой-то датчик.



    Убил наповал! laugh.gif


    и меня убил, свечи надо нормальные а не спрашивать про зазор... , датчик ХХ проверь.
    CENTURY login
    Цитата(Jonathan @ 19.5.2013, 17:58) *
    Надо делать компьютерную диагностику для полной ясности. Похоже на какой-то датчик.



    Убил наповал! laugh.gif


    Нет подходящего оборудования для диогностики а на вспышки незнаю как диогнастировать
    CENTURY login
    Цитата(CENTURY login @ 22.5.2013, 10:45) *
    Нет подходящего оборудования для диогностики а на вспышки незнаю как диогнастировать

    сделал диогностику ошибки 28-29-34 что означают книги нет по ней!
    alexauto2005
    Цитата(CENTURY login @ 5.7.2013, 13:29) *
    сделал диогностику ошибки 28-29-34 что означают книги нет по ней!



    Вот здесь есть расшифровки всех ошибок:http://www.equus.com/
    CENTURY login
    Цитата(alexauto2005 @ 6.7.2013, 22:00) *
    Вот здесь есть расшифровки всех ошибок:http://www.equus.com/

    тут только OBD2 А надо 1
    заменил катушку зажигания на оригинал .поставил свечи,поменял форсунки!если машина постоит бе акб дня три,то запускается с пол оборота но через сек 10 глохнет и после следующем запуске идёт чёрный дым ,нет холостого.А когда минут 15 постоишь по газуешь то появляется !и работа двигателя не стабильная на холодную !!!Проедешь кил 20 машина работает тихо нормально и есть холостой !!!Но стоит заглушить и через 5 мин завести опять нет холостого!!ошибки 28 28 34 не могу найти нормальную расшифровку!!!искал везде!!!
    CENTURY login
    есть ли у кого нибудь расходомер б\у на такую машину?
    Написать сообщение: