Главная Регистрация Партнеры Контакты store contacts
  • Автомобили америки

  • magnym
    Внимание!!! Если не работает icq
    9/12/08 Всем пользователям icq посвящается
    Перестали работать многие альтернативные клиенты - qip в том числе. Теперь все клиенты фильтруются и, если сервер понимает что это не родной клиент, выдает следующее: пустой контакт лист, а в нем контакт номер 1 сообщает:
    =============================
    System Message
    =============================
    ICQ version 5.1 is no longer supported. Download a free authorized ICQ version from ICQ's official website.

    перевод
    =============================
    Системное сообщение
    =============================
    ICQ версии 5.1 больше не поддерживается. Скачайте бесплатную авторизованную версию ICQ с официального web-сайта ICQ.

    Вариант решения данной проблемы сейчас НАЙДЕН!!
    Исправляется все следующим образом, достаточно:
    Скачать qip 8080. Версия доработана и работает!!! от 10/12/08
    Cкачать и установить QIP Infium RC3, Build 9020 от 9/12/08
    Любая версия полностью устраняет проблему!


    Еще варианты, но хуже - Скачать icq 6.5 и установить
    MaZa
    в настройках квипа есть "ID клиента" , ставьте qip 2005
    а вообще - боян smile.gif
    Написать сообщение: